Want to Pass 400-201 Exam In Next HOURS? Download Now →
February 12, 2018

Updated Cisco 400-201 - An Overview 41 to 50


Free Instant Download NEW 400-201 Exam Dumps (PDF & VCE):
Available on: https://www.certshared.com/exam/400-201/


Q41. DRAG DROP 

Drag and drop Evolved Packet Core functional entities on the left to the correct description on the right. 

Answer: 


Q42. What is NETCONF? 

A. It is a standard for installing, manipulating and deleting configuration of network devices. 

B. it is a Cisco proprietary solution to help remove the time, cost and manual steps involved in network element configuration. 

C. It is data modeling language, to help remove the time, cost and manual steps involved in network element configuration. 

D. It is a new recommendation which writes device specific CLI scripts while keeping flexibility in a vendor dependence environment. 

Answer:

Explanation: http://www.tail-f.com/education/what-is-netconf/ 


Q43. Refer to the exhibit. 

Which MPLS TE component keeps track of the flooding and admission control? 

A. MPLS TE priorities 

B. RSVP 

C. link attributes 

D. link manager 

Answer:


Q44. Refer to the exhibit. 

Two ISPs have decided to implement MPLS Inter-AS TE. All routers have full reachability to all subnets. RSVP and MPLS TE have been enabled in all routers interfaces in both ISPs, yet Tunnel 14 is not up Which configuration will fix this issue? 

A. On R1, apply the command: 

interface Tunnel14 

mpls traffic-eng passive-interface nbr-te-id 10.10.10.4 nbr-igp-id ospf 10.10.10.1 

B. On R1, apply the command: 

interface Tunnel14 

mpls traffic-eng passive-interface nbr-te-id 10.10.10.4 nbr-igp-id isis 10.0000.0000.0004.00 

C. On R1. apply the command: 

interface Tunnel 14 

tunnel mpls traffic-eng path-option 1 dynamic 

D. I On R2. apply the command: 

interface Fa0/1 

ip router isis 

router ospf 1 

redistribute isis subnets 

On R3, apply the command: 

interface Fa0/1 

ip ospf 1 area 0 

router isis 

redistribute ospf 1 

E. On R2, apply the command: 

interface Fa0/1 

mpls traffic-eng passive-interface nbr-te-id 10.10.10.3 nbr-igp-id ospf 10.10.10.2 

On R3, apply the command: 

interface Fa0/1 

mpls traffic-eng passive-interface nbr-te-id 10.10.10.2 nbr-igp-id isis 10.0000.0000.0003.00 

F. On R2, apply the command: 

interface Fa0/1 

mpls traffic-eng passive-interface nbr-te-id 10.10.10.3 nbr-igp-id isis 10.0000.0000.0003.00 

On R3, apply the command: 

interface Fa0/1 

mpls traffic-eng passive-interface nbr-te-id 10.10.10.2 nbr-igp-id ospf 10.10.10.2 

Answer:


Q45. In a virtualization concept, which is one of the characteristic of the HVR solution? A. introduces significant contention of resources 

B. implements shared control plane resources 

C. implements dedicated chassis resources 

D. implements dedicated data plane resources 

Answer:


Q46. An engineer is deploying RTBH. What is necessary routing constraint required for successful implementation? 

A. The trigger device must have an iBGP session with all the clusters/route reflectors in the autonomous system. 

B. The trigger device must redistribute the static route pointing to a null interface into the IGP process. 

C. The no ip reachables command must be issued on the PE router interface under attack. 

D. The attacker’s destination IP address must be routed to a null interface. 

E. The eBGP sessions need to set the next-hop attribute value to the trigger device loopback interface. 

Answer:

Explanation: 

http://www.cisco.com/web/about/security/intelligence/ipv6_rtbh.html Old Dumps Actual Test pg no.52 (520 Q) 


Q47. Which are the four key design requirements for mobile IP backhaul? (Choose four) 

A. network timing distribution and recovery 

B. MPLS-enabled interface 

C. Layer 2 Tunneling 

D. X2 interface turning point 

E. DiffServ QoS 

F. bandwidth 

G. native IPv6 support 

H. mandatory Layer 3 access up to a cell site 

Answer: A,B,E,H 


Q48. In a routing virtualization concept, which are the two main techniques for creating virtualized router entities as defined by their physical and operational characteristics? (Choose two.) 

A. VDC 

B. SVR 

C. DRP 

D. HVR 

E. SDR 

Answer: B,D 

Explanation: 

http://www.cisco.com/en/US/solutions/collateral/ns341/ns524/ns562/ns573/white_paper_c1 1-512753_ns573_Networking_Solutions_White_Paper.html 


Q49. In an MPLS VPN environment, the QoS marking over the MPLS backbone must be different from the one that is received from the customer. The forwarding on the egress PE is based on the marking that is set by the ingress PE. Which null label and QoS mode can achieve this? 

A. MPLS explicit null with pipe mode 

B. MPLS implicit null with short pipe mode 

C. MPLS implicit null with uniform mode 

D. MPLS explicit null with uniform mode 

E. MPLS explicit null with short pipe mode 

F. MPLS implicit null with pipe mode 

Answer:

Explanation: 

http://www.cisco.com/en/US/tech/tk828/technologies_q_and_a_item09186a00800a43f5.sht ml#wp27379 

http://www.cisco.com/c/en/us/td/docs/ios-xml/ios/mp_te_diffserv/configuration/15-mt/mp-te-diffserv-15-mt-book/mp-diffserv-tun-mode.pdf 

https://ccdewiki.wordpress.com/2013/05/31/three-qos-models-in-mpls/ 


Q50. DRAG DROP 

Drag and drop the subslot of the SIP-800 card that is used on Cisco CRS routers on the left to the correct PUM ASIC process on the right. 

Answer: